Template:WMS Unsupported

From XMS Wiki
Jump to navigationJump to search

Usage: WMS 10.0 and earlier

Note: This template should only be used in conjunction with articles and article sections where the software being described is no longer available to the general public.